↑ Top
↑ Top
↑ Top
↑ Top
↑ Top
TableCurve Studio
Release Notes
Tutorials
Approximating
Functions
Parametric
Functions
Menus
File Menu
Edit Menu
Calculate
Menu
Table Menu
View Menu
Non-Parametric
Menu
Process
Menu
Review
Menu
Help Menu
Tool Bar
A
About
TableCurve Studio
Akima I Algorithm
Akima II Algorithm
Akima III Algorithm
Animating
3D Graphs
Animation,
Main Graph
Animation,
Main Graph Setup
Approximating
Functions
ASCII
Editor
ASCII
Export
ASCII
File Viewer
ASCII
List
Automated
Surface-Fitting
Automation
Autospecify
All XYZ Data Items
B
Bicubic+Akima
Algorithm
Bitmaps
B-Spline Algorithm
B-Spline,
Variable Knots Algorithm
C
Calculations
Clipboard
Import of Data
Clipboard
Import of Matrix
Code
Generation
Confidence Intervals
Copying
Data Table to Clipboard
Copying
Graphs to Clipboard
Copyright
Covariance
Matrix Export
Custom
Equation Sets
Custom
Titles, Graph
D
Data Graph,
View
Data Sources
Data
Summary
Defaults,
Restoring
Digitally
Filtering Data
Dragging
and Dropping Files
E
Editing
Data Table, TableCurve Studio Editor
Editing
Data Table, ASCII Editor
Equation
List
Estimate
Gridded Data
Estimate
Scattered Data
Evaluation
Procedure
Excel
Export
Explorer,
TableCurve Studio
Export XYZ
F
Fill
Sparse Grid
Fitting,
Automated
Font
Selection
Function
Insert Feature
G
Graph,
Animating
Graph,
Colors
Graph,
Copy as Metafile or Bitmap
Graph,
Custom Titles
Graph, Main
Graph
Options
Graph,
Point Format
Graph,
Print
Graph,
Scaling
Graph,
Undo
Graph,
View Data
Graph, 3D Type
Graph, 3D View
Gridded
Data, Estimate
Gridded
Smoothing
I
Import
Clipboard
Import
Clipboard Matrix
Import
Data Source
Import
Digital Filter
Interpolate
to Uniform Grid
Intervals, Confidence
and Prediction
L
Language
Code Export
Last
Session User Functions
License
Agreement
License
Update
List ASCII
File
Loess Algorithm
Loess
Smoothing
Lotus
123 Export
M
Main Graph
Main
Graph Animation
Main
Graph Animation Setup
Main
Statistics
Metafiles
MS
Word File/RTF Export
N
Network
Support
Non-Linear
Equations
Non-Parametric
Algorithm Recommendations
Notebook,
TableCurve Studio
Numeric
Summary
NURBS Algorithm
P
Parameters
Export
Parametric
Functions
Polynomial
Equations
Precision
Summary
Prediction Intervals
Preferences,
Review
Preferences,
Surface-Fit
Preusser Algorithm
Printing
Graphs
Printing
Text
Q
Quattro
Pro Win Export
Questions
and Answers
Quick
Evaluation
R
Rational
Equations
Release Notes
Renka I Algorithm
Renka II Algorithm
Renka III Algorithm
Reset
All Defaults
Residuals
Graph
Review,
Graph Start
Review.
List Start
Robust
Fitting
Robust
Plane Fitting
RTF
Export
S
Saving Data
Table
Section
Data
Scattered
Data, Estimate
Selective
Subset Equations
Smooth
Loess
Specify
XYZ Data Item
Statistics,
Main WIndow
Stream
to MS Word
Surface
Fit All Equations
Surface
Fit Custom Equation Set
Surface-Fit
Graph
Surface
Fit Linear Equations
Surface
Fit Peak Functions
Surface
Fit Polynomial Equations
Surface
Fit Poly/Ratl Equations
Surface
Fit Preferences
Surface
Fit Rational Equations
Surface
Fit Robust Plane
Surface
Fit Simple Equations
Surface
Fit Transition Functions
Surface
Fit User Functions
T
TableCurve
Studio Editor
TableCurve
Studio Explorer
TableCurve
Studio Notebook
Text
Editor
Text
Viewer
Titles,
Basic Data Table
Titles,
Custom Graph
Tool Bar
U
Undo
Graph
Uninstalling
TableCurve Studio
User-Defined
Functions
User-Defined
Function Generation
V
Viewing
Data Graph
Viewing
Function(X,Y) Graph
Viewing
Text
W
Watson Algorithm
Weighting
X
XYZ,
Autospecify All Data Items
XYZ,
Specify Data Item
XYZ
Statistics